Versions in this module

v0
v0.6.1
Sep 29, 2016
v0.6.0
Sep 22, 2016
v0.5.1
Jun 30, 2016
v0.5.0
Jun 27, 2016
v0.4.0
May 4, 2016
v0.3.0
Mar 3, 2016
v0.2.3
Jan 13, 2016
v0.2.2
Dec 29, 2015
v0.2.1
Dec 21, 2015
v0.2.0
Dec 16, 2015
v0.1.0
Sep 3, 2015

Incompatible versions in this module

v2
v2.13.0+incompatible
Nov 7, 2018
v2.12.0+incompatible
Oct 12, 2018
v2.11.0+incompatible
Sep 10, 2018
v2.10.0+incompatible
Mar 1, 2018
v2.9.0+incompatible
Dec 4, 2017
v2.8.1+incompatible
Nov 15, 2017
v2.8.0+incompatible
Nov 6, 2017
v2.7.1+incompatible
Sep 19, 2017
v2.7.0+incompatible
Sep 18, 2017
v2.6.1+incompatible
Aug 21, 2017
v2.6.0+incompatible
Aug 11, 2017
v2.5.0+incompatible
Jul 19, 2017
v2.4.1+incompatible
May 2, 2017
v2.4.0+incompatible
Apr 11, 2017
v2.3.1+incompatible
Apr 4, 2017
v2.3.0+incompatible
Mar 24, 2017
v2.2.5+incompatible
Mar 14, 2017
v2.2.4+incompatible
Mar 1, 2017
v2.2.3+incompatible
Feb 27, 2017
v2.2.2+incompatible
Feb 24, 2017
v2.2.1+incompatible
Feb 24, 2017
v2.2.0+incompatible
Feb 22, 2017
v2.1.0+incompatible
Jan 17, 2017
v2.0.2+incompatible
Jan 10, 2017
v2.0.1+incompatible
Jan 7, 2017
v2.0.0+incompatible
Dec 12, 2016
v2.0.0-beta.3+incompatible
Dec 1, 2016
v2.0.0-beta.2+incompatible
Nov 17, 2016
v2.0.0-beta.1+incompatible
Nov 6, 2016
v2.0.0-alpha.5+incompatible
Oct 28, 2016
v2.0.0-alpha.4+incompatible
Oct 19, 2016
v2.0.0-alpha.3+incompatible
Oct 14, 2016