go_vet

command
Version: v0.0.0-...-4885f93 Latest Latest
Warning

This package is not in the latest version of its module.

Go to latest
Published: Jan 8, 2021 License: Apache-2.0 Imports: 3 Imported by: 0

Documentation

Overview

vet checks whether files that are supposed to be built on appengine running Go 1.10 or earlier import an unsupported package (e.g. "unsafe", "syscall").

Source Files

Jump to

Keyboard shortcuts

? : This menu
/ : Search site
f or F : Jump to
t or T : Toggle theme light dark auto
y or Y : Canonical URL