incfusever

package
Version: v0.3.7 Latest Latest
Warning

This package is not in the latest version of its module.

Go to latest
Published: Aug 2, 2015 License: MIT Imports: 1 Imported by: 0

Documentation

Overview

Package incfusever is only here to prevent go src tools (like godep) from thinking fuseversion is not a required package. Though we do not actually use github.com/jbenet/go-fuse-version as a library, we _may_ need its binary. We avoid it as much as possible as compiling it _requires_ fuse headers. Users must be able to install go-ipfs without also installing fuse.

Jump to

Keyboard shortcuts

? : This menu
/ : Search site
f or F : Jump to
t or T : Toggle theme light dark auto
y or Y : Canonical URL